DATEV: Eingeschränkte Erreichbarkeit eines Drittanbieters / Limited accessibility of a third-party provider
Incident Report for Personio GmbH
Resolved
This incident has been resolved.
Posted Dec 14, 2021 - 21:11 CET
Monitoring
Wir weisen darauf hin, dass im Zeitraum von Dienstag, 14. Dezember 2021, 18:30 Uhr – 19:00 Uhr, folgende Services des Drittanbieters DATEV aufgrund von geplanten Wartungsarbeiten des Anbieters kurzzeitig nicht zur Verfügung stehen werden:
- Lohnauswertungsdatenservice (LADS)

Bitte beachten Sie, dass das übrige System stabil ist und weiterhin genutzt werden kann.
-----------------------------------------------------------------------------------------------------------------
We would like to inform you, that in the timeframe from Tuesday, December 14, 2021, 6:30 p.m. - 7:00 p.m., our integrations partner DATEV will be performing planned maintenance work. Therefore, the following services will not be reachable in this timeframe:
- Lohnauswertungsdatenservice (LADS)

Please be aware that the remaining system is stable and running according to expectations.
Posted Dec 14, 2021 - 17:14 CET
This incident affected: Integrationen (Integrations).